lilboxがPHP5に対応

  • 投稿日:
  • by

前回、lilboxがPHP5に対応していないと言うことを書きましたが、
どうやらPHP5に対応したようです。(^∇^) ワ~イ

すぐさま飛びついたのですが、
このブログの文字コードはUTF-8。。。。

lilboxがバージョンアップしても意味がない。。。。


ということでUTF-8対応版を使用することに。


結局、このUTF-8対応版が出るのを待っていたのですが、
やっとでました(^^;)


上記からダウンロードし、使用しました。 多謝!!


正常に動いていると思われます(^^;)


最新WebサービスAPIエクスプロ-ラ ~Amazon、はてな、Google、Yahoo! 4大Webサービス完全攻略
Software Design 編集部
技術評論社 (2005/09/23)
売り上げランキング: 6,326


アマゾる―オンラインショップAmazonをとことん限界まで使いこなすこと
津田 大介
毎日コミュニケーションズ (2005/08)
売り上げランキング: 6,884